[Gruppo-Test] unknown keyword

Francesco ruvolof a libero.it
Mar 3 Ago 2010 21:58:11 BST


Ma questo bug va segnalato? Io ho fatto tutti i miei test e li ho
segnati tutti come passed, per per tutti quanti ho dovuto modificare
syslinux.cfg.

Ho confermato il bug su Launchpad, ma non ho segnalato i bug nell'iso
tracker perch mi pare di aver capito che il problema  dell'usb creator
di lucid. No?

Ciao
Francesco



Il giorno mar, 03/08/2010 alle 22.26 +0200, Francesco ha scritto:
> Strano.
> 
> Puoi inviarmi in privato il syslinux.cfg che stai usando?
> 
> Ciao
> Francesco
> 
> Il giorno mar, 03/08/2010 alle 22.10 +0200, Davide Homitsu Riboli ha
> scritto:
> > Il giorno 03 agosto 2010 21:55, Francesco <ruvolof a libero.it> ha
> > scritto:
> > 
> >         Nel bug da te segnalato su launchpad c' un workaround che
> >         funziona alla
> >         perfezione.
> >         
> >         Montate la vostra usb, aprite syslinux>syslinux.cfg ed
> >         eliminate
> >         dall'ultima riga la stringa "ui". Salvate e riavviate da usb.
> >         Funziona.
> > 
> > Da me non funziona neanche un po'.
> > 
> > Prima dell'eliminazione della stringa "ui" il bug  quello descritto:
> > blocco dell'avvio con messaggio
> > 
> > unknown keyword in configuration file
> > 
> > 
> > Dopo l'eliminzione: blocco dell'avvio su blank screen.
> > 
> > DHR
> > _______________________________________________
> > Gruppo-Test mailing list
> > Gruppo-Test a liste.ubuntu-it.org
> > http://liste.ubuntu-it.org/cgi-bin/mailman/listinfo/gruppo-test
> 
> 
> _______________________________________________
> Gruppo-Test mailing list
> Gruppo-Test a liste.ubuntu-it.org
> http://liste.ubuntu-it.org/cgi-bin/mailman/listinfo/gruppo-test




Maggiori informazioni sulla lista Gruppo-Test