[Gruppo-Test] Probabile bug live Precise xubuntu 64 bit

Nico name31 a gmail.com
Mer 11 Gen 2012 00:20:01 GMT


Il giorno 10 gennaio 2012 21:57, Fabio Marconi <marconifabio a hotmail.it> ha
scritto:

> Il giorno mar, 10/01/2012 alle 17.49 +0100, Nico ha scritto:
> >
> >
> > ciao ragazzi,
> > ho provato a fare un test su queste 2 daily-live di xubuntu 64 bit … a
> > fine download mi d un errore su entrambe e non riesco ad aprirle!
> >  quindi, non riesco a copiarle nella chiavetta usb e testarle!
> > qualcuno ha provato??  a chi devo segnalarlo? non ho mai segnalato un
> > bug...
> >
> >
> > queste sono le 2 iso in questione:
> >
> http://cdimage.ubuntu.com/xubuntu/daily-live/20120109/precise-desktop-amd64.iso
> >
> http://cdimage.ubuntu.com/xubuntu/daily-live/20120110/precise-desktop-amd64.iso
> >
> >
> > ciao, grazie!
> > Nico
> >
> >
> Ciao Nico
> Che errore ti da?
> Che programma usi per scaricarle ?
> Hai provato a scaricarle senza usare tools (zsync o rsync) e verificare
> md5 manualmente ?
> Ciao
> Fabio
>

ciao Fabio!
per scaricarle ho usato firefox, ho provato anche con un programma free per
download, ma dopo aver scaricato mi da sempre un errore "nessun sistema di
documenti attivabile"...non riesce a attivare le iso!
non ho ancora provato a scaricarle senza usare tools...nei prossimi giorni
sono fuori zona, sabato provo e ti faccio sapere!
ciao, grazie!
Nico
-------------- parte successiva --------------
Un allegato HTML  stato rimosso...
URL: <http://liste.ubuntu-it.org/pipermail/gruppo-test/attachments/20120111/80c58ed5/attachment.htm>


Maggiori informazioni sulla lista Gruppo-Test